用户名:密 码:注册|找回密码设置首页 | 股市论坛

当前位置 > 中国股市在线 > 股市动态 > 主力动向 > 通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

发布时间:2020-02-18 20:00来源:中股在线作者:Robot editing阅读:

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

360通过

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

金山通过

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

瑞星通过

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

江民通过

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

卡巴通过

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

诺顿通过

运行平台:Win7/Vista/WinXP/Win2003/

公式语言:简体中文

更新时间:2016-10-25 09:47:00

公式评级:

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

公式类型:通达信公式

授权方式:共享版

公式大小:0 Bytes

解压密码:goodgupiao

下载统计:

相关Tags:

已有次下载

0

0人

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)介绍

好股票软件下载网()提示:您正在下载的是:通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)

主力动向指标,非常适用于做短线,大家试过就知道。
用法类似于超买超卖,在图片上已经备注了使用方法。

指标源码:

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;
主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2;
强弱分界: 80,COLORYELLOW;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
洗盘:
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORGREEN;



通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)



通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)



通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)


好股票软件下载网()提醒您:股市有风险,投资需谨慎。

推荐股票资讯 更多>>

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)下载地址

论坛转帖

通达信抓住主力动向,完整版【主力洗盘指标】(副图 附图 无未来)下载

上一公式:通达信逃顶副图指标 贴图 下一公式:已经没有了

相关说明

好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。

发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。

判断公式指标好坏,请用户参考用户评论或者软件好评度

alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;

fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;

exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;

tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;

tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;

hxf格式股票公式,仅可以用同花顺股票软件引入使用。

(郑重声明:内容独家供稿,转载请注明出处)